debian/rules
author František Kučera <franta-hg@frantovo.cz>
Tue Oct 25 14:10:55 2011 +0200 (2011-10-25)
changeset 109 03cc47e9daee
permissions -rwxr-xr-x
Drupal: klient nemusí posílat In-Reply-To hlavičku, ale jen References, kde je víc messageID – vezmeme to poslední.
     1 #!/usr/bin/make -f
     2 # -*- makefile -*-
     3 # Sample debian/rules that uses debhelper.
     4 # This file was originally written by Joey Hess and Craig Small.
     5 # As a special exception, when this file is copied by dh-make into a
     6 # dh-make output file, you may use that output file without restriction.
     7 # This special exception was added by Craig Small in version 0.37 of dh-make.
     8 
     9 # Uncomment this to turn on verbose mode.
    10 #export DH_VERBOSE=1
    11 
    12 # Default rule
    13 %:
    14 	dh $@ 
    15 
    16 #override_dh_auto_clean:
    17 #	ant init
    18 #	ant delete.local
    19