cli@40: #!/usr/bin/make -f
cli@40: # -*- makefile -*-
cli@40: # Sample debian/rules that uses debhelper.
cli@40: # This file was originally written by Joey Hess and Craig Small.
cli@40: # As a special exception, when this file is copied by dh-make into a
cli@40: # dh-make output file, you may use that output file without restriction.
cli@40: # This special exception was added by Craig Small in version 0.37 of dh-make.
cli@40: 
cli@40: # Uncomment this to turn on verbose mode.
cli@40: #export DH_VERBOSE=1
cli@40: 
cli@40: # Default rule
cli@40: %:
cli@40: 	dh $@ 
cli@40: 
cli@40: #override_dh_auto_clean:
cli@40: #	ant init
cli@40: #	ant delete.local
cli@40: